Im HomePilot wird ein gelbes Dreieck angezeigt, warum?

Folgen

Kommentare

1 Kommentar

  • Avatar
    Wolf Bischof

    Wäre doch irgendwie gut, wenn man Lösungswege / hinweise bekommt statt eine pure Liste möglicher Ursachen, oder ?

    Bei uns stand das auf allen Rollos plötzlich und ging nicht weg. 

    Am nächsten Morgen waren die Dreiecke weg - ohne das irgendwas gemacht wurde, kein Neustart des HomePilot, keine Lageveränderung des Homepilot, nix dergleichen. Die Szenen liefen nur und das Dreieck war weg. 

    Ursache ?

    Keine Ahnung, außer dass bei beiden Geräten der Stecker 1x gezogen worden war, um das Zuleitungskabel zu tauschen gegen alte, weil Rademacher zu "reinweißen" Kabeln übergegangen ist, nachdem es zuvor viele Jahre creme weiße Kabel gab. Hausfrauentscheidung war klar, dass die reinweißen weg müssen und so kamen die cremefarbenen und bis zu 20 Jahre alten Vorgängerleitungen wieder ran, denn besser ungeputzt und creme als rein weiß ... bis die creme dann heute auch wieder entstaubt und mit Isopropanol gereinigt waren. 

    Jedenfalls kann es kaum daran liegen, den es dauert doch nicht Stunden, bis der Homepilot seine "Rollotron" wieder gefunden hat, oder?

    Und was bedeutet, der Abstand vom HP zum 1. Aktor sei zu groß?

    Klingt ja fast, als würden die Aktoren sich untereinander austauschen und so die Netzabdeckung ausbauen können. War hier nicht der Fall, denn der Aktor war keine 10 Meter weg und keine Steinwand dazwischen bzw. eine 70 cm breite Öffnung durchbricht das Mauerwerk.

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.