HomePilot® Tutorial Teil 10 – Registrierung

Folgen

Kommentare

1 Kommentar

  • Avatar
    Wolf Bischof (Bearbeitet )

    Hab mich bzw. den Homepilot gestern Abend registriert, nur kam wohl keine Aktivierungsmail.

    Einloggen geht auf homepilot Site nicht, aber im Homepilot selber steht unter Konfiguration System Netzwerk sinngemäß, dass alles in Ordnung sei, wenn ich dies denn richtig verstehe:

    Sie haben sich erfolgreich bei "WR Connect" registriert.
    Sie können den WR Connect-Dienst nun nutzen, um diesen HomePilot® per Fernzugriff zu bedienen

    Toll, nur warum kann ich mich dann nicht bei WR connect anmelden, wenn denn alles seine Ordnung hat und funktionieren soll?
    Ärgerlich, denn Hotline ist "belegt" - wie gestern schon - und ich steh auf dem Schlauch, obschon ich die Hinweise 1:1 befolgte, zumal auch andere Funktionen nicht so laufen, wie sie müssten, denn die eMail Benachrichtigung nach erfolgreicher Szene/Automatisierung blieb heute morgen nach der Dämmerung auch aus, obschon die Rollotron gelaufen sind. Irgendwie fehlen da auch überall Links zu Hilfen, denn bei den Automatisierungen zum Rollotron unter Erweitert steht dann da "Zufallsfunktion (in Min.)" und "Anpassung (+/- Min.)", was ebensowenig selbsterklärend ist wie "Diese Automation als einmaliges Ereignis werten." Da gibt es keinen Link, nix, Wüste. Zufallsfunktion in Minuten kann man noch interpretieren wie x Minuten Spannbreite , aber ob "+ / - " x Minuten oder nur "+x"  oder nur -"x" Minuten ist Spekulation. Was soll dann "Anpassung" bedeuten und "einmaliges Ereignis" bedeuten?

    Entweder habe ich was übersehen, oder es fehlt die Verbindung von Inbetriebnahme des Homepilot zur Konfiguration von Komponenten, zumindest Rollotron Komponenten.

     

    UPDATE: alles ab Minute 2:52 fehlt mir, obschon HP sagt online bzw mit Connect verbunden. Aber kein Gerätename, kein Status nix.

    Ich vermute fast , es liegt daran, dass ich nach Registrierung keine Mail bekam.

    UPDATE 2: Ich habe mich wegen der fehlenden Einträge dazu entschlossen, den WR Connect in der Config nicht zu deaktivieren, sondern abzumelden. Dann versuchte ich mich wieder anzumelden, worauf ich auf der Website landete und stand dann erstmals so etwas wie "Homepilot hinzufügen" und dann war der auch da und remote steuerbar.

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.